Probleme mit roter Waterman-Tinte

Moderatoren: Linceo, Lamynator, desas

Antworten
Nicole
Beiträge: 5
Registriert: 09.02.2004 21:29
Wohnort: Bielefeld

Probleme mit roter Waterman-Tinte

Beitrag von Nicole » 29.02.2004 15:12

Ein freundliches Hallo!

Ich habe ein Problem mit der roten Tinte von Waterman. Mein OMAS 360 und auch mein MB Meisterstück setzen nach ca. einer halben Seite aus. Es kommt keine Tinte mehr, bzw. nur noch sehr sehr wenig und ein normales Schreiben ist überhaupt nicht mehr möglich!
Ich hatte bisher mit beiden keinerlei Probleme, egal ob ich MB-, Pelikan- oder OMAS-Tinte verwendet habe, allerdings waren die nicht in rot, sondern blau-schwarz, grau oder blau. Einzig mein Pelikan M800 trotzt der roten Tinte... :wink: Aber da dieser in grün/schwarz ist, stört es mich, wenn er rot schreibt... nein, ich bin nicht kompliziert...
Woran kann das liegen?
Nun überlege ich schon, ob ich mir noch einen M800 kaufe, in schwarz.

Liebe Grüße, Nicole

____________________________________________________________

Kluge Menschen suchen die Erfahrungen aus, die sie zu machen wünschen. (Aldous Huxley)

Werner Ohl

Ähnliche Probleme!

Beitrag von Werner Ohl » 29.02.2004 17:17

Ähnliche Probleme hatte ich mit meinem M350.
Die Anschreibprobleme der OB-Feder wurden mit
der Waterman-Tinte nicht besser, sondern eher
schlimmer. Offenbar trifft die bei Watermann-Tinten
gerühmte Dünnflüssigkeit auf das rot nicht zu. Das
ist schade, denn das Rot ist besonders satt und
leuchtend. Womöglich liegt sogar hier das Problem!?

Kai

Antworten

Zurück zu „Die Tinte und der Tintenfluss / Ink and the ink flow“